Fragen zum Forum

Alles über das größte Europa-Park Fan-Forum der Welt. Neuigkeiten, Neuerung und Info auch Lob und Kritik sind hier gefragt!
mps
Benutzeravatar
Administrator
Beiträge: 5231
Registriert: 26.01.2012
Name: Raphael
Wohnort: 800km vom EP entfernt

Beitrag Re: Fragen zum Forum »

Hallo,

danke für den Hinweis. Es sollte jetzt verschwunden sein aus den ungelesenen Beiträgen.
Gefällt 1 Person: MineTrainFan

MineTrainFan
Benutzeravatar
Board-Urgestein
Beiträge: 2157
Registriert: 11.09.2011
Name: Christoph
Wohnort: Wurmannsquick

Beitrag Re: Fragen zum Forum »

Perfekt, ja er ist jetzt weg. Vielen Dank für die schnelle Hilfe! 🙂
Lieblingsachterbahn-/Attraktion: Colorado Adventure Emoji

Colorado Adventure lässt nicht nur die Herzen der Wild-West-Fans schneller schlagen! Emoji
Gefällt 1 Person: mps

MineTrainFan
Benutzeravatar
Board-Urgestein
Beiträge: 2157
Registriert: 11.09.2011
Name: Christoph
Wohnort: Wurmannsquick

Beitrag Re: Fragen zum Forum »

Ich habe wieder ein Anliegen. 🙂

Beim Upload von Fotos für einen Bericht kommt nach dem Hochladen (grüner Balken) ein rotes X und ich kann die Fotos nicht in den Bericht übernehmen. Habt ihr eine Idee, was der Fehler sein könnte? Bei den letzten Berichten ging das Hochladen problemlos.

Danke für die Hilfe. 🙂
Lieblingsachterbahn-/Attraktion: Colorado Adventure Emoji

Colorado Adventure lässt nicht nur die Herzen der Wild-West-Fans schneller schlagen! Emoji

MineTrainFan
Benutzeravatar
Board-Urgestein
Beiträge: 2157
Registriert: 11.09.2011
Name: Christoph
Wohnort: Wurmannsquick

Beitrag Re: Fragen zum Forum »

Anscheinend waren wohl einige Dateien zu groß. Ich habe jetzt ein paar andere Fotos probiert, da ging es. 🙂 Wäre jetzt zumindest meine Erklärung.
Lieblingsachterbahn-/Attraktion: Colorado Adventure Emoji

Colorado Adventure lässt nicht nur die Herzen der Wild-West-Fans schneller schlagen! Emoji

Christoph
Benutzeravatar
Board-Urgestein
Beiträge: 2273
Registriert: 02.01.2006
Wohnort: VS-Schwenningen

Beitrag Re: Fragen zum Forum »

Wenn es mehr als 50 Fotos sind kommt dieses rote X auch. Drum muss ich meine Berichte immer stückeln.

mps
Benutzeravatar
Administrator
Beiträge: 5231
Registriert: 26.01.2012
Name: Raphael
Wohnort: 800km vom EP entfernt

Beitrag Re: Fragen zum Forum »

Ja genau, das rote X taucht eigentlich nur auf, wenn:

- die Internetverbindung seit dem Seitenaufruf abgebrochen ist
- die Bilder zu groß sind oder das falsche Format besitzen
- die Dateien beschädigt sind
- oder die maximale Anzahl der Dateianhänge erreicht wurde

Sollte es weiter Probleme geben gerne bescheid geben 😁
Gefällt 1 Person: MineTrainFan

Antworten